Google AdSense

Samstag, 25. Juli 2015

Ausflug nach Kiel

Am Montag sind wir zu viert, mit Gepäck und Buggy, mit dem e-Beetle nach Kiel gefahren.
Das Ziel war IKEA und der Plan war es, ein Regal zu kaufen.
Das wäre schon mit einer Person in dem kleinen Auto eine Herausforderung gewesen, mit drei Passagieren fast unmöglich.
So habe ich kurzerhand den Dachträger auf dem Beetle montiert. Problem gelöst :-)

Die Fahrt verlief ohne Probleme, nach 88 Kilometer und mit 35% Restkapazität kamen wir beim ADAC in Kiel an, wo wir für die Zeit des IKEA-Bummels laden wollten.

Wie schon fast zu erwarten, waren beide Parkplätze von Benzinern zugeparkt, so blieb uns vorerst nur der Platz auf dem Behindertenparkplatz, da das 5m Kabel nicht mehr zuließ.
Schnell zwei unserer "Erziehungszettel" an die Scheibenwischer geklemmt und die Ladung vorbereitet.
Meine Frau und die Kinder blieben beim Fahrzeug, für den Fall, dass tatsächlich jemand dort parken musste, oder einer der "Ladesäulen-Falschparker" zurückkommen würde.

Wenn man an den ADAC-Säulen laden möchte, muss man sich während der Geschäftszeiten bei einem Mitarbeiter melden, der ruft dann bei RWE an und nach einer langen Warteschleife und drei Abfragen später kann man dann endlich losladen - dauerte hier ca. 15 Minuten!

Zurück beim Auto kam tatsächlich ein Fahrer zu seinem Fahrzeug, der auf einem der begehrten Parkplätze stand.
Nach einem höflichen Verweis meinerseits und einem klärenden Gespräch konnten wir umparken.
Leider mussten wir dafür den Ladevorgang abbrechen :-/

Also wieder rein zu den freundlichen ADAC-Mitarbeitern, die während den Ferien in Arbeit untergehen.
Diesmal dauerte es 25 Minuten (!) bis wir endlich wieder laden konnten.

Im Prinzip ist das eine tolle Sache, dass der ADAC Ladesäulen für Elektroautos bereitstellt, aber in der Praxis ist das noch deutlich zu verbessern.
Schön wäre z.B. der Zugang direkt per ADAC-Clubkarte, jederzeit, ohne Warteschleife

Übrigens: Ein Regal haben wir dann doch nicht gekauft ;-)

Besuch der "Ladezicke" Zoe

Wir hatten vor ein paar Tagen Besuch von Gerd und Sabine (hoffe ich habe das richtig behalten), die mit ihrem Renault ZOE von Baden-Württemberg auf dem Weg nach Norwegen waren.

Leider gab es bei der Ladung ein Problem.
Bei 32A/22kW flog der FI (A) raus, sobald der ZOE die Ladung starten wollte.
Der erste Gedanke war, dass es an unserer Wallbox liegen könnte, die mit der OpenEVSE Platine bestückt ist.
Aber auch die mitgebrachte CrOhmbox löste den FI aus.

Gerd reduzierte den Ladestrom auf 20A/13,8kW herunter und die Ladung startete problemlos.
Wir haben etwas gegrübelt, aber sind auf keine schlüssige Lösung gekommen.
Der verbaute FI (A) ist mit 40A eigentlich ausreichend bemessen für die geforderten 32A Ladestrom, so dass das Problem wahrscheinlich vom ZOE stammt.

Im anschließenden Gespräch erzählte mir Gerd, dass das nicht das erste Mal Probleme bei der Ladung gab. Seine ZOE sei eine kleine Ladezicke ;-)

Was zählte war aber, dass die 20A/13,8kW Ladung problemlos bis zum Ende durchlief und die zwei Ihre Reise nach Norwegen fortsetzen konnten.
Mal sehen, ob sie auf dem Rückweg wieder bei uns zum Laden stoppen.

Das Gespräch mit Gerd hat mich wieder an die Erweiterung meiner Ladebox auf 63A/43kW denken lassen. In der nächsten Woche werde ich das Crowdfunding-Projekt mal wiederbeleben.
Der Antrieb ist bisher nicht so groß gewesen, da bisher nur die ZOEs davon profitieren können und der Aufwand recht hoch ist, aber wenn sich das über eine gemeinsame Sammelaktion finanzieren lässt, baue ich meine Wallbox gern aus.